Video - Oppgradering på sentral infrastruktur
Scheduled for Mar 3, 19:00 CET  -  Mar 4, 02:00 CET
Update
We will be undergoing scheduled maintenance during this time.
Posted Feb 16, 2024 - 15:31 CET
Scheduled
Saksnummer: 860535

Beskrivelse: Oppgradering av sentral infrastruktur for økt funksjonalitet, sikkerhet og ytelse. Under servicevinduet vil kapasiteten på løsningen være redusert. Det vil kunne oppleves ustabilitet og pågående samtaler kan bli brutt.
Berørt: Video flerpartskonferanse, Teams-integrasjon, WebRTC (join.nhn.no/delta.nhn.no).

Mvh Norsk helsenett
Posted Feb 06, 2024 - 09:16 CET
This scheduled maintenance affects: Video (Virtuelle møterom - standard, Teams CVI/One-Touch-Join, Videokonsultasjoner - delta.nhn.no).